Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  

Foren-Smilies KLICK HIER

Sie können sich hier anmelden
Dieses Thema hat 12 Antworten
und wurde 348 mal aufgerufen
 Technik - Probleme und Lösungen
elvisap Offline

Boxen-Helfer


Beiträge: 27

23.01.2007 21:04
Frage zum Forum!!! antworten

Sagt mal ist das normal, dass ich unter meinen Beiträgen immer irgend ne Werbung stehen hab, quasie unter meiner Sig!???

Gestern nach Registrierung war das noch nicht!!!
Liebe Grüße, Michael...

Andreas Hesmer Offline

Racing-Guru


Beiträge: 3.113

23.01.2007 22:39
#2 RE: Frage zum Forum!!! antworten
Hi Michael,

ein Eröffnungspost bekommt immer ne Werbung drunter geklatscht. Die Werbung wird von der Foren-Software dynamisch eingespielt, verändert sich und ist auch manchmal ganz weg.
Durch die Werbung bleibt das Forum für uns kostenfrei. Alternativ könnte man natürlich auch den Hut rumgehen lassen, nen Obolus an den Forenbetreiber zahlen und das Forum werbefrei schalten lassen.
Muß aber meiner Meinung nach nicht sein, hab mich schon an die Werbung gewöhnt und sehe sie im Prinzip garnicht mehr.


Gruß
Andreas


Wenn Du in der Kurve einen Fehler machst und trotzdem auf der Strecke bleibst, dann warst Du nicht am Limit.
(sinngemäß) Jim Clark

elvisap Offline

Boxen-Helfer


Beiträge: 27

23.01.2007 23:16
#3 RE: Frage zum Forum!!! antworten

Oh, alles klar, da ich jetzt den Grund kenne is das auch ok...son schönes Forum und dann noch kostenfrei? Da sieht man über soetwas wirklich hinweg!!!

Dankeschön für die Erläuterung...
Liebe Grüße, Michael...

pit Offline

Racing-Guru


Beiträge: 4.990

24.01.2007 00:57
#4 RE: Frage zum Forum!!! antworten

In letzter Zeit nimmt sich das Forum gerne mal Auszeiten?
-----------------------
PnP means Plug 'n Pray, Murphy is right!

Eberhard Mulack Offline

Renn-Legende

Beiträge: 1.720

24.01.2007 02:27
#5 RE: Frage zum Forum!!! antworten

Wir sind dabei, den Forums-Server in die Knie zu zwingen

Zuviel Verrückte auf einen Haufen?

Gruß Ebi

-Treter der Saison 2006
- 2007

GPL bei GeLi - alles Andere ist nur Spiel

elvisap Offline

Boxen-Helfer


Beiträge: 27

24.01.2007 05:44
#6 RE: Frage zum Forum!!! antworten

Hehe...das is gut!

Eine Startaufstellung völlig Verrückter...ich dachte schon mein Explorer hätte auf einmal nen Problem...


Liebe Grüße, Michael...

pit Offline

Racing-Guru


Beiträge: 4.990

25.01.2007 00:30
#7 RE: Frage zum Forum!!! antworten

In Antwort auf:
Eine Startaufstellung völlig Verrückter...ich dachte schon mein Explorer hätte auf einmal nen Problem...

Yep, einen vollen GP inkl. Training, das tut sich Otto Normalo nicht an.

Zum Forum an sich, warum werden Wartungsarbeiten nicht zu Ferdis 2. Schlafenszeit erledigt wenn hier eh tote Hose herrscht?

Solche Meldungen:



zur prime time stören den Betrieb.
-----------------------
PnP means Plug 'n Pray, Murphy is right!

ThomasB Offline

Renn-Legende


Beiträge: 1.332

25.01.2007 00:41
#8 RE: Frage zum Forum!!! antworten

Schimpft nicht aufs Forum- die haben nun mal nur 5 imaginäre Techniker im Einsatz


Liebe Grüße,

Der Horizont vieler Menschen ist ein Kreis mit Radius Null - und das nennen sie dann ihren Standpunkt.

azul ( Gast )
Beiträge:

30.08.2015 13:57
#9 RE: Frage zum Forum!!! antworten

Kann mir jemand mit Zugriffsrechten ein neues Passwort zusenden?
Bei mir funktioniert die Automatic nicht...?[crazy]
Gruß
Axel

Hans Marfan Offline

Renn-Legende


Beiträge: 1.389

30.08.2015 16:28
#10 RE: Frage zum Forum!!! antworten

Browserupdate? Schau mal in den Einstellungen nach, Cookies von Drittanbietern müssen akzeptiert werden. Zum testen mal einen klick in den Frame mit dem Forum (also abseits der Navi) machen und 'nur diesen Frame anzeigen' ausprobieren.

____________________________
Zaunstabilitätstests en gros & en detail

Gast
Beiträge:

01.09.2015 11:36
#11 RE: Frage zum Forum!!! antworten

Tschuldige, habe mich etwas unverständlich ausgedrückt.
Er schreibt mir schon, dass er ein Pwd versendet, es kommt nur nirgendwo an...

pit Offline

Racing-Guru


Beiträge: 4.990

01.09.2015 17:20
#12 RE: Frage zum Forum!!! antworten

Hallo Gast,

grad probiert, die Mail mit dem neuen PW kommt natürlich an die Adresse, unter der Du Dich dunnemals registriert hast.

Klappt super schnell und einwandfrei.

-----------------------
...noch vernünftigere Autos werden vom Antrieb geschoben und gezogen! (pit)

azul Offline

Renn-Legende


Beiträge: 1.236

01.09.2015 18:08
#13 RE: Frage zum Forum!!! antworten

Ja, jetzt ja

----------------
born to be vee
www.ac-racing.com

«« Gem streikt
 Sprung  
Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de